好运pk10注册

  • <tr id='dK4Deh'><strong id='dK4Deh'></strong><small id='dK4Deh'></small><button id='dK4Deh'></button><li id='dK4Deh'><noscript id='dK4Deh'><big id='dK4Deh'></big><dt id='dK4Deh'></dt></noscript></li></tr><ol id='dK4Deh'><option id='dK4Deh'><table id='dK4Deh'><blockquote id='dK4Deh'><tbody id='dK4Deh'></tbody></blockquote></table></option></ol><u id='dK4Deh'></u><kbd id='dK4Deh'><kbd id='dK4Deh'></kbd></kbd>

    <code id='dK4Deh'><strong id='dK4Deh'></strong></code>

    <fieldset id='dK4Deh'></fieldset>
          <span id='dK4Deh'></span>

              <ins id='dK4Deh'></ins>
              <acronym id='dK4Deh'><em id='dK4Deh'></em><td id='dK4Deh'><div id='dK4Deh'></div></td></acronym><address id='dK4Deh'><big id='dK4Deh'><big id='dK4Deh'></big><legend id='dK4Deh'></legend></big></address>

              <i id='dK4Deh'><div id='dK4Deh'><ins id='dK4Deh'></ins></div></i>
              <i id='dK4Deh'></i>
            1. <dl id='dK4Deh'></dl>
              1. <blockquote id='dK4Deh'><q id='dK4Deh'><noscript id='dK4Deh'></noscript><dt id='dK4Deh'></dt></q></blockquote><noframes id='dK4Deh'><i id='dK4Deh'></i>

                PageAdmin环境配置∞要求

                1、操作系统要求:

                Win7/win8/win2008/win2012及以上版本今天都現象可以,建议用64位的操作系统,服务器建议选择win2012或以上版●本。

                2、net framework版本要求:

                net framework4.5或以上版本,如果win7或win8系统,需要下载framework4.6安装上,因为win7和win8自带的framework版本过低。

                3、数据库←要求:

                Msql Server 2005/2008/2012/2014及以上版本,由于个人电脑基本都是win7,win8,所以本地安装sql2008即可,但是√服务器建议安装sql2012或以上版本。

                4、IIS服务组件:

                以上操作系统都默认带有IIS,每种操作系统配置IIS教程大同小异,请参考IIs配置教程篇。